Chat

Índice general  OTROS TEMAS  ** Info Foro **

 

Inicio Índice Vídeos S._solar Y_más_allá Física Química Mates

  Tabla
Saltar a  



Temas similares

Tipo de letras, tamaños y colores. Símbolos matemáticos
Foro: ** Info Foro **
Autor: Galilei
Resptas: 1
No puedo ver los videos
Foro: ** Info Foro **
Autor: Florentina
Resptas: 3
Visualización de los símbolos matemáticos en IExplorer y FireFox
Foro: ** Info Foro **
Autor: Galilei
Resptas: 4
¿Cómo puedo incluir gráficos en mis mensajes?
Foro: ** Info Foro **
Autor: Kilovoltaje
Resptas: 1
 

   { VISITS } Vistas: 4257  |  { VISITS } Favoritos: 0  |   { VISITS } Suscritos: 5      
Suscritos: Kilovoltaje, Florentina, Google [Bot], Google [Bot], Google [Bot]
Nuevo tema Responder al tema tema anterior Bajar tema siguiente
Autor Mensaje

Mensaje 22 Ene 09, 07:16  9191 # 1



Avatar de Usuario
Asidu@ PREU

______________Detalles_
Asidu@ PREU 

Registro: 04 Ago 08, 05:47
Mensajes: 106
Mi nombre es: Mario
_____________Situación_

Nivel Estudios: Preuniversitari@
País: Perú
Ciudad: Lima
Género: Masculino

______________________
Saludos Administrador  del Foro de Ciencias Galilei, le escribe Mario Rodríguez, le escribía para decirle que últimamente he tratado de utilizar los símbolos matemáticos y los emoticonos, hago click en los respectivos símbolos y emoticonos pero no aparece en el texto de mi mensaje ¿Qué podría estar ocurriendo? Me gustaría escuchar sus sugerencias porque ya van varias veces que me ocurre esto y la verdad al no poder editar las ecuaciones encuentro limitaciones al momento de escribir mi mensaje.

Sin más que decirle me despido esperando que logre dilucidar mis dudas al respecto.

                                                                                            Atentamente Mario Rodríguez
          
    Responder citando    


Marcadores y compartir
    

Mensaje 22 Ene 09, 19:32  9196 # 2


Avatar de Usuario
PREU Amig@

______________Detalles_
PREU Amig@ 

Registro: 30 Ago 08, 09:05
Mensajes: 55
Mi nombre es: Florentina
_____________Situación_

Nivel Estudios: Universitari@
País: Argentina
Ciudad: Villa Constitución
Género: Femenino

______________________
yo tampoco puedo poner emoticones en mis mensajes :( y ahora q veo tampoco los simbolos matematicos... cuando empieze las clases nose como voy las hacer si tengo q poner alguno en una pregunta .... nececito una solucion.... yaaa!!!!!!!!

nose q pasa q no los pone...


desde ya muchas gracias


FlooO


estudiante...
          
    Responder citando    
    

Mensaje 22 Ene 09, 22:58  9209 # 3


Avatar de Usuario
Admin Licenciad@

______________Detalles_
Admin Licenciad@ 

Registro: 28 Oct 05, 00:18
Mensajes: 9672
Mi nombre es: Andrés Jesús
_____________Situación_

Nivel Estudios: Licenciad@
País: España
Ciudad: Marbella (Málaga)
Género: Masculino

______________________
¿Qué explorador usáis?

¿Habéis realizado algún cambio significativo en vuestro sistema?

Lo único que se me ocurre es que borréis el cache del explorador y las cookies del sitio (en la página principal en estadísticas, abajo, pone "Borras todas las cookies del sitio" en un enlace)

Yo, por mi parte, borraré el caché del servidor, a ver qué pasa.


ImagenImagen
"Lee las NORMAS del foro. Gracias"
          
    Responder citando    
    

Mensaje 22 Ene 09, 23:30  9211 # 4


Avatar de Usuario
Univérsitas Amig@

______________Detalles_
Univérsitas Amig@ 

Registro: 05 Nov 07, 02:27
Mensajes: 195
_____________Situación_

Nivel Estudios: Universitari@
País: Chile
Ciudad: Santiago

______________________
hace un tiempo me pasaba lo mismo que ustedes... borre las  cookies, me cambie de navegador ( de firefox a opera)  y me  anda al  100%
          
    Responder citando    
    

Mensaje 23 Ene 09, 02:46  9241 # 5


Avatar de Usuario
Admin Licenciad@

______________Detalles_
Admin Licenciad@ 

Registro: 28 Oct 05, 00:18
Mensajes: 9672
Mi nombre es: Andrés Jesús
_____________Situación_

Nivel Estudios: Licenciad@
País: España
Ciudad: Marbella (Málaga)
Género: Masculino

______________________
Lean esto:



ImagenImagen
"Lee las NORMAS del foro. Gracias"
          
    Responder citando    
    

Mensaje 24 Ene 09, 23:47  9292 # 6


Avatar de Usuario
Admin Licenciad@

______________Detalles_
Admin Licenciad@ 

Registro: 28 Oct 05, 00:18
Mensajes: 9672
Mi nombre es: Andrés Jesús
_____________Situación_

Nivel Estudios: Licenciad@
País: España
Ciudad: Marbella (Málaga)
Género: Masculino

______________________
Yo tengo instalados tres navegadores aunque sólo utilizo el FireFox (los otros son IE7 y Google Chome) y en todos ellos me funcionan los símbolos y los emoticonos. Si no es un problema de la fuente por defecto (como he explicado aquí) no sé qué otra razón puede haber.


ImagenImagen
"Lee las NORMAS del foro. Gracias"
          
       


Marcadores y compartir
   
 
Nuevo tema Responder al tema tema anterior Subir tema siguiente


Mens. previos:  Ordenar por  
Saltar a  

¿Quién está conectado?

Viendo este Foro: 0 registrados y 0 invitados



No puede abrir nuevos temas
No puede responder a temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede enviar adjuntos


Arriba